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PURPOSE:

To provide instructions for preparing and distributing the Monthly Transmittal Report.
OBJECTIVE:
· To provide the necessary direction to ensure that preparing and distributing the Monthly Transmittal Report is correctly and accurately done,

· To ensure consistent preparation and distribution of the Monthly Transmittal Report over time.
Background: Based on court orders that direct payments to various agencies and entities, checks are issued once a month from the order types in the Criminal Financial Obligations (CFO) system.  These checks are referred to as the month end checks and are made payable to Maricopa County Treasurer or to the State of Arizona. These two entities are also referred to as the Common Pay-To’s.  

Throughout the month, necessary adjustments need to be made to the month end checks.  These adjustments may include payments being misapplied to the incorrect case, court orders may have been entered incorrectly or CFO is recovering money for an insufficient item.  Whatever the reason, a CFO Specialist will make the adjustment in the CFO system and notify the Accounting Unit via email.  There will be two types of adjustment logs received from the CFO Unit, the COC and APO Adjustment Logs.  The Accounting Unit will process these adjustments in the End of Month Checks file so that month end checks can be voided and reissued for the corrected amounts.

EVENT DRIVER:

· End of month report done by the 10th of the following month.
PROCEDURES: 
I. Create End of the Month Check File:
NOTE: The End of Month Check file must be completed first in order to begin the processing of the Transmittal.

1. Open MSExcel. Select  File>Open> S:\Fin_Svc\Transmittal\Master Forms\Master EOM Checks.xls.

2. Enter password: FinanCial (note: password is case sensitive)

3. The Master EOM Checks file spreadsheet will open.  

IMPORTANT NOTE: Do the next step carefully; the EOM master file contains formulas to separate the state and county funds – the master file must remain the master file.
4. Enter the current month and year into the cell below the EOM Check Adjustments title.  From the toolbar, select File>Save As.  Save the file as: S:\Fin_Svc\Transmittal\EOM Checks[Current Calendar Year]\EOM Checks[Current Month and Year].xls.  The current EOM Checks working file is now ready to be used throughout the month.
A. EOM CK ADJ tab (End of Month Check Adjustments Log, see Figure 1): 
Figure 1, End of Month Check Adjustments Log
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Overview Note: The EOM Check Adjustments worksheet tab will hold all the COC and APO adjustments received from CFO throughout the month.  Upon receiving an email from CFO, the files will need to be opened and reformatted so that each adjustment sheet can be printed individually.   Each adjustment sheet can contain up to 10 line items, so depending on how may adjustments CFO has processed, the file can contain an indefinite number of adjustment sheets.  Each adjustment sheet is identified as COC-MM-YY-# (Clerk of Court-Month-Year-Adjustment Sheet Number). 
a. Formatting the CFO Adjustment Sheets - When an Adjustment Sheet e-mail is received from CFO, do the following:

i. Open the e-mail.  Open the attached adjustment sheet file that will be identified as either COC-Non-ImprestJournalEntryRequestLog-[Current Year] or APO-PIEJournalEntryRequestLog-[Current Year].

ii. Click File>Save As: S:\Fin_Svc\Transmittal\EOM Adjustments\[highlight the existing current year file] and click Save.  A dialog box will be displayed asking if you would like to replace the existing file.  Click Yes.

iii. Verify that the correct current month and year tab is open.  The body of the e-mail will contain the information as to which table(s) in the Adjustment Sheet to save.  Highlight each of all the other undesired tables and delete them.  

iv. Once the undesired tables are deleted and only one table is displayed, highlight the columns with no monetary entries in them (except for the Case Number column) and delete those columns.

v. Print out 2 hard copies of the modified table.

vi. If the e-mail indicates that there are more than one table to be processed, close the file without saving, reopen it and repeat step I.4.A.a.iii. through v. until all tables are processed.
vii. Close the MSExcel file without saving.

viii. Separate the 2 copies of the printed tables.

ix. Set aside one set to be journalized per WI-ACC-1021: Instructions for General Journal Entries.

x. Reopen the MSExcel file again and verify that the total adjustment amounts in each of the tables in the file match each of the respective tables that have been printed.

xi. Close the MSExcel file without saving.
b. Entering Adjustments onto the EOM CK ADJ tab – Open the following file: S:\Fin_Svc\Transmittal\EOM Checks[Current Calendar Year]\EOM Checks [Current Month and Year].xls.  Enter password: FinanCial (note: password is case sensitive).  A dialog box will be displayed asking if the file should be opened as Read-Only.  Click No because changes will be made to the file.
i. Looking at the printed hard copy tables, verify that the Order Numbers in each column heading match the GL Number at the bottom of each column.
ii. Verify that the previous Adjustment Number in the spreadsheet comes immediately before the next Adjustment Number to be entered.  This confirms there are no duplicate numbers used or any records are missed.
iii. For each Adjustment Sheet, enter the date (mm/dd/yy) and the type of adjustment log (APO or COC) followed by the Adjustment Sheet Number (ADJ#X) into the Date column.

iv. Enter the total dollar amount of each GL Number into its respective column on the spreadsheet.  Verify that the line total matches the Adjustment Amount Total of each respective printed hard copy Adjustment Sheet.

v. Stamp each Adjustment Sheet with the Completed stamp, date and initial them.

vi. File the Adjustment Sheets with the previous adjustments for the month in the Transmittal folder for the current month.  This is the Transmittal backup.

vii. Open the e-mail received.  Reply to ALL, and type in the body of the e-mail Completed.  Send.  Delete the original received e-mail.

c. Entering Credit Card Allocation Adjustments onto the EOM CK ADJ tab – Open the following file: S:\Fin_Svc\Transmittal\EOM Checks[Current Calendar Year]\EOM Checks [Current Month and Year].xls.  Enter password: FinanCial (note: password is case sensitive).  A dialog box will be displayed asking if the file should be opened as Read-Only.  Click No because changes will be made to the file.
i. The Accountant provides a Credit Card Transactions form to be entered into the End of Month Check Adjustments Log EOM CK ADJ tab.  
ii. Add a row to with the date and description CC EXP ALLOC (Credit Card Expense Allocation).

iii. Enter the amounts shown in the various GL Accounts of the Credit Card Transactions form into the respective cells on this new Credit Card Expense Allocation row.
iv. Upon completing all the GL Account entries, verify that the Credit Card Expense Allocation line total matches the Grand Total of the Credit Card Transactions form.

v. Save and close the file.
vi. File the Credit Card Transactions form with the previous adjustments for the month in the Transmittal folder for the current month.  This is the Transmittal backup.

d. Entering Stale Dated Items Adjustments onto the EOM CK ADJ tab – Open the following file: S:\Fin_Svc\Transmittal\EOM Checks[Current Calendar Year]\EOM Checks [Current Month and Year].xls.  Enter password: FinanCial (note: password is case sensitive).  A dialog box will be displayed asking if the file should be opened as Read-Only.  Click No because changes will be made to the file.
i. The Bank provides notification of a stale dated returned item. This notification is received in the form of an e-mail forwarded from the Accountant along with the associated Check Request for the difference between the face amount of the returned item and its current value.  This item must be entered into the EOM CK ADJ tab.    
ii. Add a row to with the date and description Stale Dated Item.

iii. Enter the amount shown on the Check Request into the 4002-4 GL Account on this new Stale Dated Item row.

iv. Verify that the Stale Dated Item line total matches the Check Request.
v. Save and close the file.  
vi. File the Stale Dated Item notification and the associated Check Request with the previous adjustments for the month in the Transmittal folder for the current month.  This is the Transmittal backup. 
B. GenLedAccts tab (General Ledger Accounts Distribution, see Figure 2):
Figure 2, General Ledger Accounts Distribution
	EOM General Ledger Accounts Distribution

	OCTOBER 2012

	
	
	

	Description
	GL Acct #
	Amount

	Juv Prison Constr & Operation
	2893-4
	0.00 

	Juvenile Special PSF
	4065-4
	8,839.77 

	JPF Surcharge / JCEF 6
	4066-4
	0.00 

	State JCEF (Traffic $5) Juv
	4069-4
	270.00 

	
	
	

	
	TOTAL
	9109.77


Overview Note: The EOM General Ledger Accounts Distribution tab lists those general ledger accounts that are not associated with an order type.  Therefore, the system will not automatically issue a month end check to clear out these accounts.  By completing this tab, a manual check will be issued to clear the accounts of the funds receipted to them throughout a given month.

a. Printing a CFO Balance Sheet - To get the month end balances for the general ledger accounts listed, a hard copy of the CFO Balance Sheet must be printed.  This report is located in the Old Cash System.

i. Double click the Sunbox icon on the computer desktop.
ii. Enter your user ID and Press Enter key.
iii. Enter your password and Press Enter key.
iv. Select #1 – Accounting.
v. Select #1 – General Ledger.
vi. Select #3 – Ledger End of Period.
vii. Select letter ‘f’ – Print Balance Sheet.
viii. Select letter ‘a’ – Print Balance Sheet (Detail).
ix. Select the Printer: ccb_eps_prt.
x. Press Enter key.
xi. In the Department field enter 4 – RFR Fund will appear.
xii. Enter the Period Date of MM/20YY.  The Period Date is the number of the month of the current Fiscal Year (i.e.: Jul=1, Aug=2, Sep=3, etc.).   
xiii. Press the Esc key.
xiv. The report will begin to spool and print to the selected printer.
b. Entering Balances on the General Ledger Accounts Distribution Tab -  

A. Locate the first GL account number on the EOM General Ledger Accounts Distribution (Figure 2), and the corresponding GL account number on the CFO Balance Sheet printed in the above step I.4.B.a.
B. Enter the dollar amount found on the CFO Balance Sheet into the corresponding cell listed on the General Ledger Accounts Distribution tab.

C. Repeat step I.4.B.b.i. and ii. for the next GL account number on the EOM General Ledger Accounts Distribution until all of the amounts shown on the CFO Balance Sheet are entered.

D. On the CFO Balance Sheet, manually add the amounts of the GL accounts entered and verify that the total matches the total amount shown on the General Ledger Accounts Distribution.
E. Save.

C. EOM RFR GL Alloc tab (EOM RFR General Ledger Allocation, see Figure 3):
Figure 3, EOM RFR General Ledger Allocation

	   End of Month RFR GL  Allocation

	OCTOBER 2012

	Journal Entry for RFR EOM Transmittal Check

	
	
	
	
	
	

	Payable To
	Description
	Fee Code
	Debit Acct #
	Allocated Amount
	Distribution %

	State of Arizona
	Juv Prison Constr & Operation
	45
	2893-4
	0.00 
	95%

	Maricopa County Treasurer
	Juv Prison Constr & Operation
	45
	2893-4
	0.00 
	5%

	
	
	
	
	0.00 
	

	Maricopa County Treasurer
	3% DNA Juv Testing Fee
	72
	4067-4
	0.00 
	100%

	
	Journalized Amount
	
	1000-4
	0.00 
	CREDIT

	
	
	
	
	
	


Overview Note: The EOM RFR General Ledger Allocation sheet tab serves two purposes; first it is used to create the manual journal entry needed to clear funds from the General Ledger accounts not associated with order types, and secondly it is used to create the Check Request for the manual month end checks made payable to the Common Pay-To’s.  

The EOM RFR General Ledger Allocation sheet will already have amounts entered into the spreadsheet.  Because of the formats and formulas used in MSExcel, these amounts will automatically pull data entered onto the EOM General Ledger Accounts Distribution sheet tab.  It is very important that the Total Amount on the EOM General Ledger Accounts Distribution sheet tab equals the Journalized Amount and Total Check Requested Amounts on the EOM RFR General Ledger Allocation sheet tab.
a. Verifying the amounts on the EOM RFR General Ledger Allocation Tab - Notice the column labeled ‘Distribution %’ to the far right of the sheet.  There are two ways funds will be distributed: 100% -or- 95% / 5%.  In criminal cases, each financial sanction ordered is based on an Arizona Revised Statue (referenced on the monthly transmittal); this law will dictate how the funds are distributed.  When funds are distributed 100%: it simply means 100% of the amount will be made payable to the Maricopa County Treasurer.  When funds are distributed 95% / 5%: means 95% of the amount will be made payable to the State of Arizona and 5% of the amount will be made payable to the Maricopa County Treasurer.  Even though funds are distributed 95% / 5%, it will always equal back to the 100% of the amount.
i. Carefully verify the 95% / 5% split; because of the rounding factor the amounts may not equal, one or more may be off a penny.

ii. If the 95% / 5% amounts equal 100%, move on.  If not: extend the decimal place out to three places on the calculator; multiply the total amount by 95%. Then multiply the total amount by 5%.  Look at the third number to the right of the decimal point.  If the number is five or greater, round up; if the number is four or less, round down.  Often, the third number will be a five on both the 95% and 5% amounts and both have rounded up - - in these instances: add up the individual entities and verify them with the Check Request total to choose one to round down.  

iii. Double-check the Journalized Amount to verify that it equals the Allocated Amount Total.  To do this, add each amount (the 100%; the 95% and the 5%) in the Allocated Amount column.  The total of these amounts should equal the Journalized Amount total exactly.  
iv. If the amounts don’t match, research the problem and make corrections as needed.  If the amounts do match, save file and proceed to the next step.  
v. On the Check Request Form, add the three amounts listed for the common Pay-To’s.  The amount should equal the TOTAL Check Requested amount. 
vi. It is very important to verify that the total Check Requested Amount on the Check Request Form (see Figure 3a) equals the Total Journalized Amount of the EOM RFR General Ledger Allocation sheet tab, and these equal the Total Amount on the EOM General Ledger Accounts Distribution of the EOM General Ledger Accounts Distribution sheet tab.
Figure 3a, Example of an EOM RFR General Ledger Allocation Tab – 

Check Request Form
	Check Request from RFR Account # 982585515
	

	
	
	
	
	
	

	Payable To
	Description
	
	
	Check Requested Amount
	

	
	
	
	
	
	

	State of Arizona
	EOM Transmittal Check
	
	Ck Reg
	0.00 
	

	
	
	
	
	
	

	Arizona Supreme Court
	EOM Transmittal Check/ Juv Place Remb
	
	Ck Reg
	0.00 
	

	
	
	
	
	
	

	Maricopa County Treasurer
	EOM Transmittal Check
	
	Ck Reg
	0.00 
	

	
	
	
	
	
	

	
	
	
	
	0.00 
	TOTAL

	
	
	
	
	0.00 
	Difference


D. EOM Void Checks tab (see Figure 4):
Figure 4, EOM Void Checks
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Overview Note: The EOM Voided Checks tab lists month end checks that are voided and reissued less the adjustment amount for each order type.  In this tab, the amount listed in the Adjusted $ column is pulled from EOM Check Adjustments tab.  The Adjusted $ Amount is the amount by which the month end checks are to be reduced.  The Allocated $ column is the corrected new check amount for each order type.  The EOM Voided Checks spreadsheet will be used as a manual journal entry to credit the voided check amounts back to the General Ledger.  

To recap, the month end check amount is entered, reduced by the Adjusted $ amount and reissued for the corrected new amount in the Allocated $ column for each order type.  Tip: It is much easier to work with and verify the voided checks if they are left in the order in which they are printed.  As each check is looked at to determine if it will be voided or not, turn the document face down in a stack until each check is processed. 
a. Determine if a month end check will need to be voided - Most, but not all month end checks will need to be voided.  
i. Each EOM check will have the order type name written right below the Common Pay-To name.  Locate the order type on each check and find the description name on the EOM Voided Checks tab.
ii. When processing these checks, pay attention for checks with the order type names: RFR Imprest and RFR NSF Collections/Recovery.  These checks are recovering funds from cases where an error or a returned item was made on a criminal case.  Checks from these two order types will need to be pulled and given to the Accountants for special processing.
iii. Also when processing these checks, pay attention for checks with the order type names: County Collection Fees Restitution and County Collection Fees NON-Restitution.  The Check Disbursement Analysis for the checks from these two order types will need to be run and saved into a working folder for special processing later.
1. Open DCMS Reports application.  On the RFR-CFO tab, click on Check Disbursement Analysis.
2. Enter the Fees Restitution check number from the live checks. Click OK. The report will be displayed.

3. Export and save the report as an MSWord document.  A dialog box will be displayed asking if you want to replace the existing file.  Click OK.  The report will open in MSWord.
4. Click File>Save and save the file to a working folder location, naming the file Check Order Detail [check number]-ord87.rtf. 

5. Repeat the above steps 2 and 3 for the Fees NON-Restitution check.
6. Click File>Save and save the file to a working folder location, naming the file Check Order Detail [check number]-ord89.rtf.
7. Close the DCMS Reports application. 
iv. In the Description column (far left of the page), a description of each order type is listed in alphabetical order.  Notice some descriptions are in italics and noted with an asterisk.  The names noted in this manner are order types that are made payable to the State of Arizona.  
v. All checks made payable to the State of Arizona must be voided.  It doesn’t matter if an adjustment is needed or not – the check is to be voided.  All those checks will be stamped VOID and entered onto the EOM Voided Checks tab spreadsheet. The checks are to be stamped VOID in two places (see Figure 4) and entered onto the EOM Voided Checks tab spreadsheet.    
vi. The remaining checks should all be made payable to Maricopa County Treasurer.  These checks are the ones that are to be determined whether or not they are to be voided and entered onto the spreadsheet.  If there is an adjustment needed, the check will be stamped VOID in two places (see Figure 4) and entered onto the EOM Voided Checks tab spreadsheet.  The information needed to be entered onto the spreadsheet is: the check number; the check date and the check amount.

vii. If there is no adjustment needed do not stamp the check VOID, these will be considered ‘live’ checks.  Simply turn the document face down and move on to the next check.
b. Preparing the voided checks – 

i. Once all the month end checks have been sorted to determine if they will be voided or not, make a copy each check.  These copies will become part of the transmittal backup in a later step.  

ii. After copies are made of each check, sort them into two stacks - one for voided checks and one for ‘live’ checks.  After this is done, remove the two check stubs that are attached to each check.  These stubs will no longer be needed, so they can be destroyed accordingly. 

iii. On the calculator, make sure the item count feature is turned on and make a list tape of all the voided checks.  The total item count should equal the EOM Voided Checks spreadsheet total. (see Figure 4a example)  The total sum of the voided checks should equal the total in the Check Amount column.  
iv. Verify that the RFR Imprest and RFR NSF Collections/Recovery checks and the sum of the live checks and the sum of the voided checks together equal the total on the Create-A-Check Register that was provided with the checks.

v. Verify that the total of the Adjusted $ amount column on the EOM Voided Checks tab (see Figure 4a example)  equals the grand total amount of the adjustments found on EOM Check Adjustments.

vi. The Allocated $ amount column of the EOM Voided Checks tab (see Figure 4a example) shows the new corrected dollar amount for each order type after the adjustment is made. The total listed in this column is the new corrected amount for month end checks that will be re-issued as manual checks.

         Figure 4a, Example of an EOM Voided Checks Tab
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c. Processing the three special handling checks - The three special handling checks are: JCEF 4; JCEF 5 and Probation Services Fees.  These checks will be voided regardless if an adjustment is needed or not.
i. Each of the three checks is split between two General Ledger accounts: JCEF 4 is split between 4045-4 & 4054-4; JCEF 5 is split between 4046-4 & 4055-4; and Probation Services Fees is split between 4002-4 & 4222-4.  To properly void these three end of month checks, it will be necessary to find the amounts issued out of the six general ledger accounts listed.
ii. To find amount issued from each General Ledger account, do the following:
1. Open the Sunbox application (the Old Cash Management System)
2. Select #8, RFR
3. Select #5, Inquiries
4. Select #i, GL Activity Detail
5. Press the F key (to Find)
6. In the Original Journal field, enter CD
7. In the Doc Date field, enter the date the checks were issued
8. To obtain the amounts for each of the special check handling General Ledger accounts, scroll through the windows until the check number is found (see Figure 4b).  The amounts for each of the splits will be shown. Write the GL account number and the associated amount on the check. Stamp the check VOID in two places (see Figure 4) and enter the amounts onto the EOM Voided Checks tab spreadsheet.  
Figure 4b, Sunbox GL Account Lookup
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E. EOM Re-Issued Sys Ck Alloc tab (see Figure 5):

Figure 5
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Overview Note: The EOM Reissued System Check Allocation sheet tab serves two purposes: First, it is used to create the manual journal entry needed to debit the General Ledger accounts associated with orders types with the new allocated amounts; Secondly, it is used to create the check request to issue manual checks for the system checks that were voided.


The EOM RFR General Ledger Allocation Sheet will already have amounts entered into the spreadsheet.  Because of the formats and formulas used in MSExcel, these amounts will automatically pull data entered onto the EOM Voided Checks sheet tab.  Note: It is very important that the Allocated $ Amount on the EOM Voided Checks tab equals the Journalized Amount and Total Check Requested Amounts on the EOM Reissued System Check Allocation sheet tab.

a. Verifying the amounts on the EOM Reissued System Check Allocation sheet Tab - Notice the column labeled ‘Distribution %’ to the far right of the sheet.  There are two ways funds will be distributed: 100% -or- 95% / 5%.  In criminal cases, each financial sanction ordered is based on an Arizona Revised Statue (referenced on the monthly transmittal); this law will dictate how the funds are distributed.  When funds are distributed 100%: it simply means 100% of the amount will be made payable to the Maricopa County Treasurer.  When funds are distributed 95% / 5%: means 95% of the amount will be made payable to the State of Arizona and 5% of the amount will be made payable to the Maricopa County Treasurer.  Even though funds are distributed 95% / 5%, it will always equal back to the 100% of the amount.

i. Carefully verify the 95% / 5% split; because of the rounding factor the amounts may not equal, one or more may be off a penny.

ii. If the 95% / 5% amounts equal 100%, move on.  If not: extend the decimal place out to three places on the calculator; multiply the total amount by 95%. Then multiply the total amount by 5%.  Look at the third number to the right of the decimal point.  If the number is five or greater, round up; if the number is four or less, round down.  Often, the third number will be a five on both the 95% and 5% amounts and both have rounded up - - in these instances: add up the individual entities and verify them with the Check Request total to choose one to round down.  

iii. Double-check the Journalized Amount to verify that it equals the Allocated Amount Total.  To do this, add each amount (the 100%; the 95% and the 5%) in the Allocated Amount column.  The total of these amounts should equal the Journalized Amount total exactly.  

iv. If the amounts don’t match, research the problem and make corrections as needed.  If the amounts do match, save file and proceed to the next step.  

v. On the Check Request Form, add the three amounts listed for the common Pay-To’s.  The amount should equal the TOTAL Check Requested amount. 
vi. It is very important to verify that the total Check Requested Amount on the Check Request Form (see Figure 5a) equals the Total Journalized Amount of the EOM Reissued System Check Allocation sheet tab, and these equal the Allocated $ Amount on the EOM Void Checks tab.
Figure 5a, Example of an EOM Reissued System Check Allocation Tab – Check Request Form
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F. JPMorganChase TSF tab (see Figure 6):
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Figure 6, JPMorganChase TSF
Overview Note: The JPMorganChase Bank TSF tab lists all the month end checks that were voided.  As stated earlier, because of formulas used in MSExcel, the data on this sheet will automatically fill itself in.  The data pulls from the EOM Voided Checks tab.  This spreadsheet will be used to void the EOM checks at the bank.

1. Verifying the EOM checks listed on the JPMorganChase Bank TSF tab –
i. It will be necessary to verify the voided checks listed on the JPMorganChase Bank TSF tab match the live system checks that were voided.
ii. On the JPMorganChase Bank TSF tab, highlight the cells containing the Serial Number, Cancel Date, and Amount through the last check cancelled.  
iii. Click Data>Sort.  A dialog box will appear (see Figure 6a).  
Figure 6a
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iv. Verify the following: 

· In the My data range has field, make sure the No header row is selected.
· In the Sort by field, select the drop down menu, choose Column C, and select items to be in Descending order.
v. Click OK.  The data will sort accordingly with the highest Serial Number first ending with the lowest Serial Number. 

vi. Print the page(s) to the printer.  Verify the stack of live system checks that were voided against the printed document. (As noted earlier, leaving the checks in order in which they were printed will help with this task.  If this was done, the stack of voided system checks will be in order with the printed sheet.)
vii. There are three main areas to be verified: the Serial No. (the check number); the Cancel Date (the check issue date); and the Amount (the check amount). As a special note: if errors are found on this page, they will need to be corrected on the EOM Voided Checks tab.  
viii. The total number of voids and the dollar amount are to be verified.  On the calculator, make sure the item count feature is turned on and make a list tape of the voided checks.  (see Figure 6b)
Figure 6b
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The total item count and the total dollar amount should equal the JPMorganChase Bank TSF tab totals respectively.
2. Creating a Voided Check File for Uploading to the Bank – 
A. Obtain the text file from the Accountant for Issued Checks.  Save it to a working folder on your computer.
B. Delete any records in the file that do not pertain to issued CFO system checks (with an I in the first column).  When done, only issued CFO system checks are to remain.  CFO system checks are identified by the Account Number 982585515, and their check numbers have 8 digits whereas CFO manual checks have 4 digits.  Any CFO system checks identified as voided (with a V in the first column) are also to be deleted.  Confirm the beginning and ending check numbers against the Create-A-Check check register.
C. Save the edited text file.

D. Click Edit>Replace.  Replace the I with a V.  Click Replace All.  Close the Replace dialog box. Save.
E. Compare the stack of voided checks against the edited text file and delete any checks in the text file that are not in the stack of voided checks.  Save.

F. Rename the file Final[mmddyyyy]EOM VDS.

G. Open the spreadsheet S:\Fin_Svc\Transmittal\Voided CKS\Bank Voided Check File\EOMVoidedChecks FY[current fiscal year yy].xls.  
A. Copy the previous month’s tab to a new tab and rename the new tab as the latest month, and change the title and the footer on the spreadsheet to the latest month.  
B. Click Open, locate the saved text file in the working folder and double-click on it.  The Text Import Wizard dialog box will be displayed.  
C. Click Next.  Verify the column breaks are between data.  
D. Click Next.  
E. Click Finish.  
F. Highlight the data and click Cut.  Place the curser in the beginning cell of the desired EOM Voided Checks spreadsheet, right click and select Insert Cut Cells.  
G. Place the cursor in the bottom cell of the Amount column and click the Sum icon and select Sum.  
H. Place the cursor in the bottom cell of the Account Number column and click the Sum icon and select Count.  
I. Save.
H. Verify that the Count and the Amount totals match the Count and Amount totals in step I.4.F.a.viii.  Print a hard copy of the MSExcel page.
I. E-mail the edited and saved text file back to the Accountant for transmission to the bank.
J. File the hard copy into the corresponding month’s transmittal report folder.
3. Creating the Monthly Voided Check File for IT -

i. Open the file S:\Fin_Svc\Transmittal\Voided CKS\Mthly Voided CKS [current fiscal year].
ii. On the EOM Checks file, JPMorganChase TSF tab, right click on the name of the tab, select Move or Copy.  The Move or Copy dialog box will be displayed.  In the To Book field pull down menu, select Mthly Voided CKS[current fiscal year].  Check the Create a Copy box.  Click OK.  A copy will be made in the Mthly Voided CKS [current year] file.  Right click on the tab name of the new copy, and rename it the latest month and year.
iii. On the EOM Checks file, JPMorganChase TSF tab, highlight all the Serial Number, Cancel Date, and Amount data, right click on the highlighted area and select Copy.  In the Mthly Voided CKS[current fiscal year] file, click on the first Serial Number cell, right click and select Paste Special.  The Paste Special dialog box will be displayed.  In the Paste section, select Values.  Click OK.  The values copied will be pasted in the designated cells.  Verify that the Count and the Amount totals were copied correctly.  Save.
iv. E-mail the file to ITG.
4. Scanning and Destroying Voided System Checks –
A. Scan the voided checks to: S:\Fin_Svc\Transmittal\Voided CKS\Void System Checks\[MMYY] Void System Checks where MMYY is the month and year of the month being processed.
B. Verify that the scanned check count matches the voided check count and confirm that all scanned checks are legible.
C. Destroy the paper checks at the departmental shredder.
G. Fees Gen Led Disburst tab (see Figure 7):
Figure 7
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Overview Note: The Fees General Ledger Disbursements tab serves two purposes:  First it is used to create the manual journal entry needed to clear funds from certain fee general ledger accounts; and secondly it is used to create the check request for the manual month end fee checks.

a. Printing a Fee Balance Sheet – To get the month end balances for the general ledger accounts listed, a hard copy of the Fee Balance Sheet must be printed.  This report is located in the Old Cash System.

i. Double click the Sunbox icon on the computer desktop.
ii. Enter your user ID and Press Enter key.
iii. Enter your password and Press Enter key.
iv. Select #1 – Accounting.
v. Select #1 – General Ledger.
vi. Select #3  – Ledger End of Period.
vii. Select letter ‘f’ – Print Balance Sheet.
viii. Select letter ‘a’ – Print Balance Sheet (Detail).
ix. Select the Printer: ccb_eps_prt.
x. Press Enter key.
xi. In the Department field enter 2 – Fee Fund will appear.
xii. Enter the Period Date of MM/20YY.  The Period Date is the number of the month of the current Fiscal Year (i.e.: Jul=1, Aug=2, Sep=3, etc.).   
xiii. Press the Esc key.
xiv. The report will begin to spool and print to the selected printer.
b. Entering Balances on the Fees General Ledger Disbursements Tab –
i. Locate the first GL account number on the EOM Fees General Ledger Disbursement (Figure 7), and the corresponding GL account number on the Fees Balance Sheet printed in the above step I.4.G.a.
ii. Enter the dollar amount found on the Fees Balance Sheet into the corresponding cell listed on the EOM Fees General Ledger Disbursement tab.

iii. Repeat step I.4.G.b.i. and ii. for the next GL account numbers on the EOM Fees General Ledger Disbursement until all of the amounts shown on the Fees Balance Sheet are entered.
A. For the Overpayments Account (GL# 2187-2), overpayments of $10.00 & over are issued back to the payee.  Generally these payments are issued 7-10 days after receipt date.  Because of this, funds will need to be left in the Overpayment General Ledger to cover the total amount of these checks.
B. To determine the amount needed to be left in the General Ledger, it will be necessary to find the last date overpayments were issued: Open the file: S:\ Fin_Svc\AccountingCheckRequests\Overpayments\ [Current Year]\[Month being processed-Current Year]\[the most recent date for the month being processed] (See Figure 7a).
Figure 7a

C. In the Cash Receipting System, run an Overpayment Report.
a. Click Reports>Report Selection.  
b. Enter 100 in the Items Per Page field and press Enter.  
c. Select the Overpayment report.  
d. Enter the date range from the next day after the last day run to the last day of the month.  
e. In the Amt Operator field, select > from the pull down menu.  
f. In the Overpayment Amt field, enter 10.00.  
g. Click View Report.  Print a hard copy of the report.
h. The Overpayment Report total will be deducted from the General Ledger total for 2187-2 found on the Fees Balance Sheet.
i. Locate the Overpayments General Ledger account on the Fees General Ledgers Disbursements tab in the EOM file.
j. The following formula will only be used on the GL 2187-2 cell:
I. Press = .
II. Enter the amount found on the Fees Balance Sheet for GL 2187-2.
III. Press - .
IV. Enter the amount found on the Overpayments Report.
V. Press Enter.
VI. MSExcel will calculate the formula automatically.
iv. On the Fees Balance Sheet, manually add the amounts of the GL accounts entered and verify that the total matches the total amount shown on the EOM Fees General Ledger Disbursement.
v. Save.
II. Creating the Monthly Transmittal 
1. Open MSExcel. Select  File>Open>S:\Fin_Svc\Transmittal\Master Forms\ Master Transmittal Report.xls.

2. Enter password: FinanCial (note: password is case sensitive)

3. The Master Transmittal Report template file will open.  
4. Click File>Save As: S:\Fin_Svc\Transmittal\Transmittal [Current Year]\Transmittal [Previous Month of the Year].  Click Save.
5. Retrieve the prior month’s Transmittal hardcopy backup folder.
A. Data Input (Monthly Transmittal Data Input Sheet) tab – Data for this tab are retrieved from various other spreadsheets and reports and are summarized here:
a. Today’s Date will auto-populate.

b. Processing Transmittal Report field: enter the month being reported.
c. Transmittal #: locate the prior month’s transmittal number and add one to it; enter that new transmittal report number in this field.

d. Fiscal Year to Date: enter the prior month’s Fiscal Year to Date dollar amount from Financial Report 3. Note: Once a year in July, this amount will be zero because the new Fiscal Year begins.
e. Total Restitution to Victims: Open the Old Cash Receipting System (Sunbox application) and follow the instructions in WI-ACC-1020: Instructions for Downloading Reports From Sunbox Into MSExcel.
i. In the Sunbox Enter selection field,  Select #1 – Accounting.
ii. Select #1 – General Ledger.
iii. Select #3 – Ledger End of Period.
iv. Select letter ‘c’ – Print G/L Activity.
v. Select letter ‘b’ – Print Activity Detail.
vi. Follow WI-ACC-1020, steps I.4 through I.8, with the parameters:  Period Date of MM/20YY for the month being processed.  The Period Date is the number of the month of the current Fiscal Year (i.e.: Jul=1, Aug=2, Sep=3, etc.).   
vii. Press the Esc key.
viii. The Account Number window will be displayed.
ix. Enter the GL # of each of the following individually and press Esc.  Each report will spool and upon completion, the report selection window will be displayed.
1. Adult Restitution (GL# 4001)

2. Juvenile Restitution (GL# 4025)

3. JIPS Restitution Juvenile (GL# 4030)

4. JV Diversion Restitution (GL# 4600)

Note: Depending of the GL activity, there may be no data to report in some of these 4 accounts.
x. Resume following WI-ACC-1020, steps I.9 through 17.
xi. Create a new MSExcel working file and save it to the following directory S:\Fin_Svc\Transmittal\Restitution\[Current Year]\[MMYY] Disbursements.xls.
xii. Open the working file: S:\Fin_Svc\Transmittal\Restitution\[Current Year]\[MMYY] Disbursements.xls.  

xiii. Click File>Open.  Locate one of the saved exported text files in the working folder and double-click on it.  The Text Import Wizard dialog box will be displayed.  

xiv. Click Next.  Verify the column breaks are between data.  

xv. Click Next.  

xvi. Click Finish.  

xvii. Right click on the tab name in the text file, select Move or Copy.  In the To Book field pull down menu, select the working file.  Click OK.  
xviii. Make a copy of the tab in the working file: Right click on the tab name in the working file, select Move or Copy.  Check the Create a Copy box.  Click OK.  The tab will be duplicated with a (2) after the tab name.
xix. Rename the duplicate tab as: [GL#] Extract.
xx. Highlight all the fields in the entire Extract tab.  Click the Data Sort icon, and sort on Column A, Ascending.  Click OK.
xxi. Delete all rows above the first record identified with CD in Column A.

xxii. Delete all rows below the last record identified with CD in Column A.

xxiii. Highlight all the fields in the entire Extract tab.  Click the Data Sort icon, and sort on Column E, Ascending.  Click OK.
xxiv. Delete all rows identified with Void Doc No… in Column E.
xxv. Adjust the column widths to show all data.
xxvi. Highlight Column F and format the column as a number with comma separators and 2 decimal places.
xxvii. Sum Column F.

xxviii. In the cell at the bottom of data in Column C, click on the Sum icon, and select Count.  Select all the cells above in the column.

xxix. Repeat steps II.5.A.e.iii. through xix. for the remaining text files saved in step II.5.A.e.ii. importing them all into the same working file.
xxx. In a cell below the totals in the first Extract tab completed, total the counts in all 4 of the Extract tabs.  Do the same for the amounts in all 4 Extract tabs.
xxxi. Save.
xxxii. Open the Restitution to Victims spreadsheet at: S:\Fin_Svc\Stats\Deposits and Disbursements Stats\Restitution to Victims [Current Year].
1. On the tab for the month being processed, confirm the totals for count and the amount match those in step II.5.A.e.xxi.
2. If they don’t match, research to resolve.
xxxiii. Enter the total dollar amount into the Total Restitution to Victims cell on the Monthly Transmittal Data Input Sheet of the Data Input (Monthly Transmittal Data Input Sheet) tab.
f. Fiscal Year to Date – Restitution to Victims: Note: Once a year in July, this amount will be zero because the new Fiscal Year begins.  Enter the prior month’s Year-to-Date Total – Restitution to Victims dollar amount from the Financial Statistics Report.

g. Total Trust Disbursements:  Open the most current Chase Trust Quicken application (requires password – see Supervisor).  
i. Click on Report>Register Report.  The Register Report will be displayed.  

ii. Click Customize.  The Customize Register Report dialog box will open.

iii. In the From and To date fields, enter the beginning and ending dates of the month being processed.

iv. In the Show Columns section, uncheck Account.

v. Click OK.  The modified Register Report will be displayed.  Verify that the date range is correct.

vi. Click the Print icon.  The Print dialog box will be displayed.  Click Preview.  The Print Preview window will open.

vii. Click Next Page until the last page is reached.  Verify the totals are present on the last page and note the page number of the last page.

viii. Click Close.  The modified Register Report will be displayed again.
ix. Click the Print icon.  In the Print Range section, click the Pages radio button and enter the page number of the last page in the From and To fields (to print only the last page).  Click OK to print a hard copy.

x. Close the Chase Trust Quicken application.

xi. From the hard copy of the printed last page, enter the Total Outflows dollar amount in the designated Total Trust Disbursements cell of the Monthly Transmittal Data Input Sheet.  The Enter Info cell for Total Trust Disbursements will automatically update with data entries later in this file.

h. Fiscal Year to Date - Trust Disbursements:  Note: Once a year in July, this amount will be zero because the new Fiscal Year begins.  Enter the prior month’s Year-to-Date Total – Trust Disbursements dollar amount from the Financial Statistics Report.

i. Probation Salaries: Run this report on the first of the month if possible, or soon thereafter.  Open the DCMS Reports application.  

i. From the Probation Services Fees report in the current month’s Transmittal hardcopy backup folder, note the check number and date of the check.
ii. In the DCMS Reports application, select the Accounting tab.  Click PSF Split for Transmittal Reporting.

iii. The Enter Month End PSF Check Number dialog box will be displayed.  Enter the check number.  Click OK.

iv. The Enter Check Date dialog box will be displayed.  Enter the check date.  Click OK.  It will take a while for the report to spool.  The PSF Paid report will be displayed.
v. Click on the MSWord icon.  Select Publish It with Microsoft Word.  The export will begin.

vi. Locate the last page of the report.  Verify the totals are present on the last page and note the page number of the last page.

vii. Click the Print icon.  In the Print Range section, click the Pages radio button and enter the page number of the last page (to print only the last page).  Click OK to print a hard copy.

viii. Close the DCMS Reports application.
ix. From the hard copy of the printed last page, enter the Difference dollar amount in the Probation Salaries cell of the Monthly Transmittal Data Input Sheet.  

j. Transfer of Unclaimed Monies: This report occurs only once a year and is generally reported in the October Transmittal.   Open the file S:\Unclaimed Property – DOR\DOR Transfers\[Current Year].pdf.  Print a hard copy for the hardcopy Transmittal backup folder.  Enter the Grand Total dollar amount into the Transfer of Unclaimed Monies cell of the Monthly Transmittal Data Input Sheet.
k. Sale of Unclaimed Property: Not currently used.
l. Transfer / Reversion of Unclaimed Monies: Not currently used.

m. Interest of Deposits: Run this report on the Third of the month, or soon thereafter.
i. Cash at Treasurer Invested (Trust): (Fund 31-770-000 / GL 1003-5)

1. Open the Maricopa County Treasurer’s website (requires user name and password – see Supervisor).  Click OK.
2. Click Month End Reports. The Month End Reports window will be displayed.
3. Open the file: Current Fiscal Year >CD>[the Month and Year being processed]>Treasurer>Fund Ledger Fiche Treas [YearMonth].pdf.
4. The File Download pop-up window will be displayed.  Click on Open.  The Treasurer’s Fund Ledger for the Month End [DD-Mmm-YYYY] will be displayed.
5. Click Edit>Find.  Enter the Fund number to locate.  Press Enter.
6. Once the Fund has been located, print a hard copy of the current page.

7. Enter the Interest Applied thru [DD-Mmm-YYYY] dollar amount into the appropriate cell of the Monthly Transmittal Data Input Sheet.  If no Interest is applied, the dollar amount entered into the Monthly Transmittal Data Input Sheet is $0.00 (Zero).
ii. Cash at Treasurer Invested (RFR): (Fund 31-771-000 / GL 1003-4)
1. Repeat steps II.5.A.m.i.5 through 7 for this fund.

iii. Restitution Investment: (Fund 31-773-000 / GL 1006-4)

1. Repeat steps II.5.A.m.i.5 through 7 for this fund.

iv. Cash at Treasurer Invested (Water Case): (Fund 31-980-000 / GL 1003-6)

1. Repeat steps II.5.A.m.i.5 through 7 for this fund.
n. Bail Bonds: Open the Cash Receipting System.  

i. Click on Reports>Report Selection.  Enter 100 in the Items per Page field.

ii. Select Service Code Activity Detail.  Enter the Start and End dates of the month being processed.  In the Service Code pull down menu, un-select Select All; the check boxes will all be empty.  Select Service Code 795.

iii. Click View Report.

iv. Print a hard copy of the report.

v. Enter the Total Dollar Amount and the Total Number in their respective cells on the Data Input (Monthly Transmittal Data Input Sheet) tab.
o. Trust Payable: With the Service Code Activity Detail still open, in the Service Code field, un-select Service Code 795, and select Service Code 790.

i. Click View Report.

ii. Print a hard copy of the report.

iii. Enter the Total Dollar Amount and the Total Number in their respective cells on the Monthly Transmittal Data Input Sheet.

iv. Close the Service Code Activity Detail.
p. Child Support – IV-D Payments: With the Report Selection window of the Cash Receipting System still open, select Single Service Code by D-W-P with IV-D Status.

i. Enter the Start and End dates of the month being processed.  In the Service Code pull down menu, select Service Code 770.  In the pull down menu of the Is Title IVD field, select IV-D.  Click View Report.  The report will be displayed.  Print a hard copy of the report.
ii. Repeat step II.5.A.p.i. for the Service Code 779.

iii. Enter the 770 Dollar Amount added to the 779 Dollar Amount in the appropriate cell on the Monthly Transmittal Data Input Sheet.

q. Child Support – NON IV-D Payments: With the Report Selection window of the Cash Receipting System still open, select Single Service Code by D-W-P with IV-D Status.

i. Enter the Start and End dates of the month being processed.  In the Service Code pull down menu, select Service Code 770.  In the pull down menu of the Is Title IVD field, select NON IV-D.  Click View Report.  The report will be displayed.  Print a hard copy of the report.

ii. Repeat step II.5.A.q.i. for the Service Code 779.

iii. Enter the 770 Dollar Amount added to the 779 Dollar Amount in the appropriate cell on the Monthly Transmittal Data Input Sheet.

r. Collections Outstanding Dollars: Open the file S:\Fin_Svc\Billing & Deferral Unit\End of Month Billing Reports\[Current Fiscal Year]Billing and Deferral Unit Collection Activity.xls.
i. Note the dollar amount in for the month being processed in the row: Outstanding COC Account Dollars.
ii. Enter the dollar amount in the appropriate cell on the Monthly Transmittal Data Input Sheet.
s. Water Case Filing Fees: This report generally occurs quarterly and is reported in various Transmittal Reports.
i. The Accounting Specialist provides a copy of the Credit Memo (with the associated supporting documents) prepared from information received from the Arizona Department of Water Resources. 
ii. File the Credit Memo into the current month’s Transmittal hardcopy backup folder.  

iii. When processing the Transmittal report, enter the Amount Paid from the Credit Memo into the appropriate cell of the Monthly Transmittal Data Input Sheet.

B. Click Save.
C. File all the printed hard copy backup reports into the Transmittal hardcopy backup folder for the month being processed.

D. Fee Download (Fees Account Monthly Distribution) tab – Data for this tab are retrieved from the Fees Balance Sheet:

a. Open the Old Cash Receipting System (Sunbox application) and follow the instructions in WI-ACC-1020: Instructions for Downloading Reports From Sunbox Into MSExcel.

i. In the Sunbox Enter selection field,  Select #1 – Accounting.
ii. Select #1 – General Ledger.
iii. Select #3 – Ledger End of Period.
iv. Select letter ‘f’ – Print Balance Sheet.
v. Select letter ‘b’ – Print Balance Sheet Detail.
vi. Follow WI-ACC-1020, steps I.4 through I.8, with the parameters: Department 2 (Fees Fund),  Period Date of MM/20YY for the month being processed.  The Period Date is the number of the month of the current Fiscal Year (i.e.: Jul=1, Aug=2, Sep=3, etc.).   
vii. Press the Esc key.
viii. The report will spool and upon completion, the report selection window will be displayed.
ix. Resume following WI-ACC-1020, steps I.9 through II.4.
b. In the modified MSExcel spreadsheet, highlight and delete all rows starting at the top, down to and including the row CUR LIABILITIES.
c. Highlight and delete the page-break headers and footers.  The data are now in continuous columns with no totals at the bottom.
d. Highlight and delete the empty first column.

e. Format the Amount column as a number, with thousands separator and 2 decimal places.

f. Format the column widths to show all the data.

g. Refer back to the Fee Download (Fees Account Monthly Distribution) tab and note how many rows there are before the first GL number.  Insert that many rows in the modified spreadsheet.

h. Refer back to the Fee Download (Fees Account Monthly Distribution) tab and note how many rows there are at the last GL number.  Confirm there is the same quantity of rows in the modified spreadsheet.

i. If the quantity of rows does not match in the previous step, research where the discrepancy is and resolve before proceeding. 

j. Copy the amounts in the Amount column of the modified spreadsheet, and paste them to the same cells in the Fee Download (Fees Account Monthly Distribution) tab of the Transmittal report.

k. From the Fee Balance Sheet printed in step I.4.G.a., enter the Total Liabilities and Capital amount into the Fee Balance Sheet Total cell of the Fee Download (Fees Account Monthly Distribution) tab.  The Difference cell should be 0 (Zero).  If not, research where the discrepancy is and resolve before proceeding.
l. Save the Transmittal file.  Close the modified MSExcel spreadsheet file without saving the changes.

E. Check Input (Check Input Form) tab – 
a. From the EOM RFR General Ledger Allocation backup sheet, enter the Allocated Amounts (the 100% figures) into each of the corresponding Fund Description Amount cells on the Check Input (Check Input Form) tab.
b. Confirm that the State Amount total on the RFR General Ledger Allocation sheet matches the Transmitted to State amount on the Check Input tab.
c. Confirm that the County Amount total on the RFR General Ledger Allocation sheet matches the Total Transmitted to County amount on the Check Input tab.
d. Repeat steps II.E.a. through c. from the EOM Reissued System Check Allocation backup sheet.
e. Repeat steps II.E.a. through c. from the EOM Fees General Ledger Disbursement backup sheet.
f. Repeat steps II.E.a. through c. from the live checks.
g. Save.
F. Citing Agency JE tab –
a. Repeat steps II.E.a. through c. from the live checks for the checks provided by the arresting police departments.  The Checks Total from the Citing Agency JE tab will automatically populate the appropriate cell on the Check Input (Check Input Form) tab, the Check Input tab.
b. Confirm that the Citing Agencies Fee on the Check Input (Check Input Form) tab matches the Checks Total on the Citing Agency JE tab.
c. Save.
G. Transmitted Fees and JE tab –
a. This tab automatically populates from the information in the Fee Download (Fees Account Monthly Distribution tab.

b. Confirm that the DIFFERENCE amount is $0.00.  If not, research and correct the discrepancy.

c. Save.

H. Fees Dwnld-2 tab –
a. This tab automatically populates from the information in the Fee Download (Fees Account Monthly Distribution) tab.

b. Confirm that the DIFFERENCE amount is $0.00.  If not, research and correct the discrepancy.

c. Save.

I. Check Request tab –
a. This tab automatically populates from the information in the Fin Rpt 1 tab.

b. Confirm that the Retirement Check Request Amount cell equals the Retirement Check amount cell on the Fin Rpt 1 tab.  

c. Confirm that the EOM Fees Check Request Amount cell equals the Transmitted to County amount cell on the Fin Rpt 1 tab.  

d. Confirm that the Retirement Check Request Amount plus the EOM Fees Check Request Amount equal Total Amount Requested TO THE PENNY.

e. Print this tab as the information will be used in subsequent tabs.

f. Save.

J. Fees Adj tab –
a. This tab automatically populates from the information in Fee Download (Fees Account Monthly Distribution) tab.

b. If there are no discrepancies, no further action for this tab is required.
c. Save.
K. Fin Rpt 1 tab –
a. This tab automatically populates from the information in the Transmitted Fees & JE tab and the Fees Adj tab.
b. Carefully verify the 95% / 5% split; because of the rounding factor the amounts may not equal, one or more may be off a penny.
c. If the 95% / 5% amounts equal 100%, move on.  If not: extend the decimal place out to three places on the calculator; multiply the total amount by 95%. Then multiply the total amount by 5%.  Look at the third number to the right of the decimal point.  If the number is five or greater, round up; if the number is four or less, round down.  Often, the third number will be a five on both the 95% and 5% amounts and both have rounded up - - in these instances: add up the individual entities and verify them with the Check Request total to choose one to round down. 
d. Verify that the Sub-Totals of each section for each column (100/95/5) add up, and that the totals at the bottom (Total, Retirement Check, and Transmitted to County) balance between and within their respective columns.
e. Save.

L. Fin Rpt 2 tab –
a. This tab automatically populates from the information in the Check Input (Check Input Form) tab.
b. Carefully verify the 95% / 5% split; because of the rounding factor the amounts may not equal, one or more may be off a penny.
c. If the 95% / 5% amounts equal 100%, move on.  If not: extend the decimal place out to three places on the calculator; multiply the total amount by 95%. Then multiply the total amount by 5%.  Look at the third number to the right of the decimal point.  If the number is five or greater, round up; if the number is four or less, round down.  Often, the third number will be a five on both the 95% and 5% amounts and both have rounded up - - in these instances: add up the individual entities and verify them with the Check Request total to choose one to round down. 
d. Verify that the sum of each column (100/95/5) of Section 1 add down to Sub-Total.

e. Verify that the sum of each column (100/95/5) of Section 2 add up to Sub-Total.
f. Verify that the sum of each column (100/95/5) of Sections 2 and 3 add down to the Total at the bottom and that they balance between and within their respective columns.

g. Verify that the 5% State Surcharge cells automatically populate from the 5% State Surcharge cells of the Trans Report tab.

h. Verify that the sum of each column (100/95/5) of Transmitted To County+Section 2+Section 3+the 5% State Surcharge =Total Deposit $.
i. Verify that the Total Deposit $ amount equals the amount in the Total Transmitted to County cell in the Check Input (Check Input Form) tab + the EOM Fees Check Request Amount cell of the Check Request tab, and that they equal the total amount of all Check Requests to the County.
j. Save.
M. Fin Rpt 3 tab –

a. This tab automatically populates from the information in the Check Input (Check Input Form) tab.
b. Carefully verify the 95% / 5% split; because of the rounding factor the amounts may not equal, one or more may be off a penny.
c. If the 95% / 5% amounts equal 100%, move on.  If not: extend the decimal place out to three places on the calculator; multiply the total amount by 95%. Then multiply the total amount by 5%.  Look at the third number to the right of the decimal point.  If the number is five or greater, round up; if the number is four or less, round down.  Often, the third number will be a five on both the 95% and 5% amounts and both have rounded up - - in these instances: add up the individual entities and verify them with the Check Request total to choose one to round down. 
d. Verify that the sum of each column (100/95/5) of Section 2 add down to Sub-Total.

e. Verify that the sum of each column (100/95/5) of Section 3 add up to Sub-Total.
f. Verify that the sum of each column (100/95/5) of Sections 1, 2 and 4 add down to the Total Transmitted to State cell and that they balance between and within their respective columns.  

g. Verify that the Total Transmitted to State equals the total amount of all Check Requests to the State.
h. Verify that the sum of each column (100/95/5) of Sections 5 adds down to the Total Transmitted to Supreme Court cell and that they balance between and within their respective columns.  

i. Verify that the Total Transmitted to Supreme Court equals the total amount of all Check Requests to the Supreme Court.
j. Save.
N. Skip to the AZ State Remit tab –

a. This tab automatically populates from the information in Sections 1, 3, and 4 of the Fin Rpt 3 tab.
b. Manually add the amounts shown to verify that they equal the Total shown.  
c. Verify the Total on the AZ State Remit tab equals the Total Transmitted to State on the Fin Rpt 3 tab.  If the amount is off by a penny, make the adjustment in the By Check cell.
d. Save.

O. Trans Report tab –
a. This tab automatically populates from the Fin Rpt 1 and the Fin Rpt 2 tab.
b. Carefully verify the 95% / 5% split for each line item; highlight any cells that do not balance.
i. Check the formulas of each cell that does not balance and research the cell(s) of the origin tab(s) to correct.

ii. Re-verify the 95% / 5% split for each line item to ensure they all balance.
c. Verify that the sum of each column (100/95/5) adds down to the Total Deposit cells and that they balance between and within their respective columns.  If not, research and correct the discrepancy.

d. Verify that the amount in the Total Deposit cells (100/95/5) equal the Total Deposit cells (100/95/5) of the Fin Rpt 2 tab.
e. Verify that the Total Deposit 100% equals the Check Request total.
f. Save and print a hard copy.

P. Trans Memo tab –
a. Enter the month being processed into the two designated areas on the form.
b. Save.

Q. AOC QRS Report  tab –
a. This tab automatically populates from the Data Input tab, the Fin Rpt 3 tab, and the Trans Report tab.
b. Scroll through the page to make sure there are no errors (ERR) in the cells.

c. Save.
R. At this point in the processing, forward the proposed Transmittal Report file electronically to the Deputy Director of DCMS for review.
S. Prepare the Check Requests in accordance with section I. Creating Check Requests WI-ACC-1018: Instructions for Creating and Processing Check Requests.
i. There will be four check requests to initiate: two Fee Requests (from the Fees General Ledger Disbursement and the Fees & Retirement Disbursements) and two RFR requests (from the RFR GL Allocation and Re-Issued System Check Allocation).
ii. Number each check request as follows:
1. ME for Month End; F for Fees; [fiscal year yy]-[check request sequence].

2. ME for Month End; R for RFR; [fiscal year yy]-[check request sequence].
iii. Usually the next day, the checks are returned with the check requests.  There will be multiple checks (a total of 8).  
iv. Segregate the checks by County, County-Retirement (both made payable to Maricopa County Treasurer; the Retirement check will have Retirement in the memo line), the State (made payable to the State of Arizona), and the Supreme Court (made payable to the Arizona Supreme Court).  
v. Scan the check requests to be retained in the designated folder on the share drive (S:\Fin_Svc\AccountingCheckRequests\FeeCheckRequests\[year]\[mm-yyyy] for the Fees check requests; S:\Fin_Svc\AccountingCheckRequests\CFO Checks\ RFRCheckRequests\[year]\[mm-yyyy] for the RFR check requests).  The format for the filename is: ME for Month End; [mmyy]; [check number start - finish].
vi. Retrieve the rest of the live checks.  Add up all the checks making a list tape for each payee and compare the sum to the total (the sum of the County checks will equal the Total Deposit of the 100% column of the Trans Report tab; the Retirement check will equal the Retirement Check Amount of the 100% column of the Fin Rpt 1 tab; the sum of the State checks will equal the Total of the AZ State Remit tab; and the Supreme Court will equal the Total Transmitted to Supreme Court amount in the 95% column of the Fin Rpt 3 tab.).  
T. Upon approval from the Deputy Director (see step R), send the file electronically to the Deputy Directors’ Administrative Assistant for a signature (Clerk of the Superior Court or the Chief Deputy).  The Administrative Assistant will print out the Fin Rpt 1, Fin Rpt 2, Fin Rpt 3, and the Trans Memo tabs.  Fin Rpt 3 will be signed and notarized, and the Trans Memo will be initialed.  The Administrative Assistant will scan the signed packet of documents to the share drive in S:\Fin_Svc\Transmittal\Scanned Transmittal\[Current Calendar Year]\Signed Financial Reports\[Current Month and Year]signed.pdf and physically send them via interoffice envelope to the Manager of Accounting Operations.
U. AZ SUP CT Transmittal tab – The manual check for the Supreme Court and the Treatment Report with backup documentation provided via e-mail by the Juvenile Court are needed to complete this tab.  
a. On the Treatment Report cover page, divide the Diversion amount by the Treatment Total amount.  Note the percentage.

b. On the Treatment Report cover page, divide the Treatment amount by the Treatment Total amount.  Note the percentage.
c. Subtract the amount shown in the Collected State JCEF(Traffic $5) cell from the total shown on the check.

d. Multiply the percentage found in step a to the adjusted total of the check found in step c. above.  Enter this amount in the Collected Diversion cell of the AZ SUP CT Transmittal tab. 

e. Multiply the percentage found in step b to the adjusted total of the check found in step c.  Enter this amount in the Collected Treatment cell of the AZ SUP CT Transmittal tab. 
f. Enter the check number into the Check Number cell.
g. Save and print two hard copies of both the Juvenile Court e-mail and the report.

V. EORP Transmittal tab – 
a. This tab automatically populates from the information of Fin Rpt1 tab, the Sub Total 1 and Sub Total 2 amounts.
b. Verify the Month date.
c. Verify the amounts shown (100/95/5) on the form equal the Retirement Check fields on the Fin Rpt 1 tab.  If they don’t match, research and resolve.

d. Load canary yellow paper into the printer and print the form.

e. Save.
W. EORP Memo tab – 

a. The dollar amounts automatically populate from the Retirement Check fields of Fin Rpt1 tab.
b. Enter the check number from the actual check (made payable to Maricopa County Treasurer; the Retirement check will have Retirement in the memo line) into the Check Number field of the memo.

c. Enter the month and year being processed into the designated area on the memo.

d. Enter the month of the deposit into the designated area on the memo.
e. Save and print the Elected Official Retirement Memo.
X. STAT Report tab – 

a. This tab automatically populates from the Data Input tab, the Fin Rpt 1 tab, the Fin Rpt 2 tab, the Fin Rpt 3 tab, and the Trans Report tab.
b. Verify that the amount in the Difference cell is $0.00.  If it does not equal $0.00, manually add the amounts in the Verification Check section, and adjust the Total Trust, Fees and CFO Disbursements to balance the Difference to $0.00.

c. Save.
Y. Gather the hard copies previously printed of the following:
i. Trans Report 
ii. AZ SUP CT Transmittal 
iii. The Elected Officials’ Retirement Plan Court Fees Contribution Transmittal Form 
iv. The Elected Officials’ Retirement Plan Elected Official Retirement Memo 
Provide them with the backup detail and the live checks to the Manager of Accounting Operations for signature.
v. After receiving the signature, scan the Elected Officials’ Retirement Plan Court Fees Contribution Transmittal Form, the Elected Officials’ Retirement Plan Elected Official Retirement Memo, and copy of the check to: S:\Fin_Svc\ Transmittal\EORP\EORP [Current Calendar Year]\EORP [Current Calendar Month Year].pdf
III. Compiling the Transmittal Report Detail Backup Folder –
a. Open the following file: S:\Fin_Svc\Transmittal\Master Forms\Worksheet for Transmittal.doc.

b. Update the highlighted fields with the information for the month being processed.

c. Save and print.
d. Using the Transmittal Back-up as a guide and working from the last page forward, print out the respective tabs and reports of the Transmittal file that haven’t yet already been printed, and place in the appropriate sections of the Backup folder.
IV. Distribution:

1. The Treasurer – 
A.
Gather the following:
a. The live Maricopa County Treasurer checks in the deposit bag.
b. The white deposit slip in the deposit bag.
c. Attach the pink copy of the deposit slip to the original signed Transmittal document, and the yellow copy of the deposit slip to a copy of the Transmittal.

d. A second copy of the signed Transmittal document.

e. Print and include the Citing Agency JE.

f. EORP Memo.
g. EORP Transmittal form.

h. The live EORP check; the Retirement check will have Retirement in the memo line.

B. Take the materials from IV.1.A. above to the Maricopa County Treasurer’s Office.  

a. The items of a., b., c., and d. are taken to the payment window.  The clerk will verify the deposit amount against the 100% Total Deposit amount on the Transmittal.
b. The clerk will stamp the original Transmittal document signifying they received it and give it back (the receipt).  IMPORTANT: DO NOT LEAVE THE WINDOW WITHOUT THE STAMPED RECEIPT.
c. The remaining items, e., f., g., and h., are taken to the Treasurer’s Accounting Office. Give the Accounting Manager or Assistant Manager the remaining items except for the original stamped receipt.

d. Bring back the original signed stamped copy of the Transmittal and file it in the Backup folder. 
2. The AOC – 
A. Gather the following:

a. The AOC Transmittal.
b. The Juvenile Placement Report.
c. The AOC live check made payable to the Arizona Supreme Court.

B. Place the items from A. above into a manila envelope and mail it to the Arizona Supreme Court Finance Office.

3. State of Arizona – 

A. Gather the following:

a. The State Remittance Report.

b. The two live checks made payable to the State of Arizona.
B. Place the items from A. above into a manila envelope and mail it to the Arizona State Treasurer.

4. Scan the signed, stamped copy of the Transmittal and save it to: S:\Fin_Svc\ Transmittal\ Scanned Transmittal\[Current Calendar Year]\Transmittals\[Current Month and Year]Transmittal.pdf.
5. Transmittal Distribution List tab – This tab is updated periodically as advised.  

A. Transmittal Report distribution: E-mail the Transmittal Report to the designated recipients in the Transmittal Report section of the Transmittal Distribution List tab.
B. Scanned Transmittal – E-mail the Scanned Transmittal (the Trans Memo, FR1, FR2, FR3, and Trans Rpt) to the designated recipients in the Scanned Transmittal section of the Transmittal Distribution List tab.
C. EORP Electronic Transmittal – E-mail the scanned EORP Transmittal file that was saved in S:\Fin_Svc\ Transmittal\EORP\EORP [Current Calendar Year]\EORP [Current Calendar Month Year].pdf to the EORP Report Group of the elected Officials’ Retirement Transmittal section of the Transmittal Distribution List tab.
D. CCU Check Order Detail – Attach the Check Order Detail that had been saved to a working folder in step I.4.D.a.iii. along with the Transmittal Report to the County Collections Unit.
V. Conclusion:

1. Assemble the Monthly Transmittal Backup Folder.
2. A few days after the deposit, from the County Treasurer’s website, open Account Inquiry and login (see Supervisor for login details).  Click Account Inquiry.  
--------------------------------------------------------------------------------------------
POLICIES / RELATED DOCUMENTS:
· PRO-ACC-1018: Instructions for Creating and Processing Check Requests
· PRO-ACC-1020: Instructions for Downloading Reports From Sunbox Into MSExcel
· PRO-ACC-1021: Instructions for General Journal Entries
· PRO-ACC-1022: Instructions for Credit Card Allocation
OTHER PARTIES INVOLVED:
· Billing & Deferral 
· Criminal Financial Obligation (CFO-RFR)

· Juvenile Court Center
· Maricopa County Treasurer 
· Department of Revenue (DOR)

· Accounting Specialist

· The State of Arizona

· The Arizona Department of Water Resources
TIME / VOLUME:
· Varied 
FREQUENCY:
· Monthly
PERFORMANCE MEASURE:
· N/A
SYSTEM ACCESS REQUIRED:
· OnBase
· iCIS
· DCMS Reports application
· The Cash Receipting System
· The Old Cash System (Sunbox)
· The Chase Trust Quicken application
· MSOutlook e-mail 
· MSExcel file: S:\Fin_Svc\Billing & Deferral Unit\End of Month Billing Reports\[Current Fiscal Year]Billing and Deferral Unit Collection Activity.xls
· MSExcel file: S:\Fin_Svc\Transmittal\Master Forms\Master EOM Checks.xls
· MSExcel file: S:\Fin_Svc\Transmittal\EOM Checks[Current Calendar Year]\EOM Checks[Current Month and Year].xls
· MSExcel file: S:\Fin_Svc\Transmittal\Master Forms\Master Transmittal Report.xls
· MSExcel file: S:\Fin_Svc\Transmittal\Transmittal[Current Calendar Year]\Transmittal[Current Month and Year].xls
· MSExcel file: S:\Fin_Svc\Transmittal\Voided CKS\Bank Voided Check File\EOMVoidedChecks FY[current fiscal year yy].xls.
· MSWord file: S:\Fin_Svc\Transmittal\Master Forms\Worksheet for Transmittal.doc.
· Pdf file: S:\Fin_Svc\Transmittal\Scanned Transmittal\[Current Calendar Year]\Signed Financial Reports\[Current Month and Year]signed.pdf
· Pdf file: S:\Unclaimed Property – DOR\DOR Transfers\[Current Year].pdf
· Pdf file: S:\Fin_Svc\Transmittal\Scanned Transmittal\[Current Calendar Year]\Transmittals\[Current Month and Year]Transmittal.pdf
· Pdf file: S:\Fin_Svc\Transmittal\EORP\EORP [Current Calendar Year]\EORP [Current Calendar Month Year].pdf
· TIFF file: S:\Fin_Svc\AccountingCheckRequests\FeeCheckRequests\[year]\[mm-yyyy]
· TIFF file: S:\Fin_Svc\AccountingCheckRequests\CFO Checks\ RFRCheckRequests\ [year]\[mm-yyyy]
· S:\Fin_Svc\Transmittal\Voided CKS\Void System Checks\[MMYY] Void System Checks
· Internet Access for Maricopa County Treasurer’s website: https://treasurer.maricopa.gov/Agency/
· Internet Access for AOC (Administrative Office of the Courts) website: http://www.azcourts.gov/Statistics/QuarterlyCourtRevenueSurvey.aspx
REPORTS / FORMS:
· Juvenile Court Center Treatment/Placement Report
· Juvenile GIITEM Report

· CFO Adjustment Sheet

· CFO Balance Sheet

· Create-A-Check Register

· Overpayment Report
· Monthly Transmittal hardcopy backup folder.
DEFINITIONS:
· GIITEM: The Gang and Immigration Intelligence Team Enforcement Mission
· AOC: Administrative Office of the Courts

· Common Pay-To’s: Maricopa County Treasurer, or the State of Arizona

· CFO: Criminal Financial Obligation

· Fiscal Year: The Operating Year of the County.  The Fiscal Year starts in July (month #1) and ends in June (month #12).
APPLICABILITY:
This procedure applies to all employees of the Clerk of the Court.
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